😎 60% Descuento:  Curso de Hacking Redes Inalámbricas >> Ver Más

Vulnerabilidad crítica de Apache que permite la ejecución remota de código está siendo explotada activamente

Los exploits de prueba de concepto (PoC) para una vulnerabilidad zero-day del servidor web Apache ya aparecieron en Internet. Estos exploits mostraron que la vulnerabilidad es mucho más crítica de lo que se reveló originalmente.

Los exploits muestran que el alcance de la vulnerabilidad trasciende el salto de directorio, lo que permite a los atacantes la capacidad de ejecución remota de código (RCE).

Apache sigue siendo uno de los servidores web más populares con más del 25% de participación de mercado.

Desde el salto de directorio hasta la ejecución remota de código con demo:

Este contenido se encuentra parcialmente protegido

Deja un comentario

Adquiere tu Membresía Anual Wiser

Adquiere tu Membresía Anual Wiser y adquiere grandes beneficios

Más información